Xcode 14 needs selected Development Team for Pod Bundles Xcode 14 需要团队证书的解决方法

yufei       1 月, 2 周 前       118

Xcode 14 needs selected Development Team for Pod Bundles Xcode 14 需要团队证书的解决方法

post_install do |installer|
  installer.pods_project.targets.each do |target|
    flutter_additional_ios_build_settings(target)
  end
  installer.generated_projects.each do |project|
    project.targets.each do |target|
      target.build_configurations.each do |config|
        config.build_settings["DEVELOPMENT_TEAM"] = "developer code"
      end
    end
  end
end
目前尚无回复
简单教程 = 简单教程,简单编程
简单教程 是一个关于技术和学习的地方
现在注册
已注册用户请 登入
关于   |   FAQ   |   我们的愿景   |   广告投放   |  博客

  简单教程,简单编程 - IT 入门首选站

Copyright © 2013-2022 简单教程 twle.cn All Rights Reserved.